April 3rd, 2014

di

(no subject)

У меня проблема.. как только захожу в ленту, ленту заменяет на какую-то гадость, требующую update на JAVA, причём с единственной опцией нажать на "ок" - JAVA у меня самая новая, а предлагают старую.. и это только в жж.. не знаю, что делать, SOS! Пожалуйста, подскажите, как от этой гадости избавиться, заранее благодарю